OpenEPG for DreamOS and OE 2.0

  • Aber ich habe beim Vergleichen bemerkt das im OpenEPG noch die r20 von der epgdb.py verbaut ist während wir im EPGImporter bereits r24 verwenden.


    Ich habe das daher aktualisiert und eine neue OpenEPG Version auf die Erste Seite gemacht.


    Ich glaube zwar nicht das es dein Problem lösen wird, aber dann können wir wenigstens sicher sein das es nicht durch alten Code verursacht wird.


    LG

    gutemine